Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Каталог товаров
Производители
Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Eltex MES2424B, Коммутатор доступа (24 порта 10/100/1000BASE-T, 4 порта 1000BASE-X/10GBASE-R, L3, 220В AC, 12B DC)

Артикул:
MES2424B
Производитель:
Гарантия:
12 месяцев
Есть в наличии
Не указана цена за 1 шт
Снизить цену
Доставка — 5-10 дней Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 520x85x270
Вес вупаковке (кг): 3.1

Коммутаторы осуществляют подключение конечных пользователей к сетям крупных предприятий, предприятий малого и среднего бизнеса, а также к сетям операторов связи с помощью интерфейсов 1G/10G.

Функциональные возможности коммутаторов обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.

Бесперебойное питание

Коммутаторы MES2424B имеют возможность подключения аккумуляторной батареи для обеспечения гарантированного питания в случае пропадания первичной сети 220 В. Коммутатор оснащен блоком питания, который позволяет заряжать АКБ при наличии питания 220 В. Система резервного питания позволяет следить за состоянием первичной сети и извещать о переходе с одного типа питания на другой.

Ключевые особенности

  • Статус Минпромторг
  • Порядковый номер реестровой записи:  ЕРРРП (ТОРП): ТКО-477/20
  • Уровень: L3
  • Пропускная способность: 128 Гбит/с
  • Интерфейсы: 24x1G (RJ-45), 4x10G SFP+
  • Таблица MAC: 16384
  • ARP: 1000 
  • Таблица VLAN: 4094
  • Питание: AC/DC, возможность подключения АКБ
  • Охлаждение: пассивное
  • QoS: 8 выходных очередей на порт

Интерфейсы

  • 10/100/1000BASE-T (RJ-45): 24
  • 1000BASE-X (SFP)/10GBASE-R (SFP+): 4
  • Консольный порт RS-232 (RJ-45): 1

Производительность

  • Пропускная способность: 128 Гбит/с 
  • Объем буферной памяти: 1,5 МБ
  • Объем ОЗУ (DDR3): 512 МБ
  • Объем ПЗУ (SPI Flash): 64 МБ
  • Таблица MAC-адресов: 16384 
  • Таблица VLAN: 4094
  • Количество VRRP-маршрутизаторов: 32
  • Link Aggregation Groups (LAG): 64 группы, до 8 портов в одном LAG
  • Качество обслуживания QoS: 8 выходных очередей на порт
  • Размер Jumbo-фреймов: Максимальный размер пакетов 12288 байт

Физические характеристики и условия окружающей среды

  • Питание: 
    • 100–240 В AC, 50–60 Гц 
    • 12 В DC 
  • Аппаратная поддержка Dying Gasp: Нет 
  • Рабочая температура окружающей среды: От -20 до +50 °С 
  • Температура хранения: От -40 до +70 °С 
  • Охлаждение: Пассивное 
  • Рабочая влажность: Не более 80 % 
  • Исполнение: 19", 1U
  • Габариты (Ш × В × Г): 430х44х203 мм.

Общие параметры

  • 24x10/100/1000BASE-T (RJ-45)
  • 4x1000BASE-X(SFP)/10GBASE-R(SFP+)
  • 1хКонсольный порт RS-232 (RJ-45)

Производительность

  • Пропускная способность - 128 Гбит/с 
  • Производительность на пакетах длиной 64 байта 1 - 95,2 MPPS
  • Объем буферной памяти - 1,5 Мбайт
  • Объем ОЗУ (DDR3) - 512 Мбайт
  • Объем ПЗУ (SPI Flash) - 64 Мбайт
  • Таблица MAC-адресов - 16384
  • Количество ARP-записей - 1000
  • Таблица VLAN - 4094
  • Количество групп L2 Multicast (IGMP Snooping) - 1023
  • Количество групп L3 multicast (IGMP Proxy) - 512
  • Количество правил SQinQ - 1024 (ingress2), 512 (egress)
  • Количество правил MAC ACL - 509
  • Количество правил IPv4/IPv6 ACL - 384/192
  • Количество маршрутов L3 IPv4 Unicast - 496
  • Количество маршрутов L3 IPv6 Unicast - 124
  • Количество VRRP-маршрутизаторов - 32
  • Количество L3-интерфейсов - 20 vlan, до 5 IPv4-адресов в каждом vlan, до 124 IPv6 GUA суммарно для всех vlan
  • Link Aggregation Groups (LAG) - 24 группы, до 8 портов в одном LAG
  • Качество обслуживания QoS - 8 выходных очередей на порт
  • Размер Jumbo-фрейма - максимальный размер пакетов 12 288 байт

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN,RSPAN)

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические записи MAC (Static MAC Entries)
  • Отслеживание событий MAC change на портах
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка GVRP
  • Поддержка selective Q-in-Q
  • Поддержка MAC-based VLAN
  • Поддержка Protocol-based VLAN

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping fast-leave
  • Поддержка функций IGMP proxy-report
  • Поддержка MLD Snooping v1,v2
  • Поддержка MLD Snooping fast-leave
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d) 
  • Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w) 
  • Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка STP Root Guard 
  • Поддержка STP Loop Guard 
  • Поддержка STP BPDU Guard 
  • Поддержка BPDU Filtering 
  • Поддержка Spanning Tree Fast Link option 
  • Поддержка Loopback Detection (LBD) 
  • Изоляция портов 
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Поддержка Layer 2 Protocol Tunneling (L2PT)

Функции L3 Multicast

  • IGMP proxy (RFC 4605)
  • IGMP proxy fast-leave

Функции L3

  • Поддержка статических IPv4-, IPv6-маршрутов
  • Поддержка протоколов динамической маршрутизации RIPv1/2, OSPFv2/3
  • Поддержка протокола VRRP

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm

Сервисные функции

  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера

Поддержка IPv6

  • Функциональность IPv6 Host
  • Совместное использование IPv4, IРv6

Функции обеспечения безопасности

  • DHCP Snooping
  • Опция 82 протокола DHCP
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC- адреса
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • PPPoE Intermediate agent
  • IP Source Guard
  • Dynamic ARP Inspection
  • DHCPv6 Snooping
  • IPv6 Source Guard
  • Поддержка функции IPv6 ND Inspection
  • Поддержка функции IPv6 RA Guard

Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • IPv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа IP-протокола
    • Номера порта TCP/UDP
    • Содержимого пакета, определяемого пользователем (User Defined Bytes)

Основные функции качества обслуживания (QoS) и ограничения скорости

  • Ограничение скорости на портах (shaping)
  • Ограничение скорости (policing) согласно алгоритмам sr-TCM и tr-TCM
  • Поддержка класса обслуживания IEEE 802.1p
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Настройка приоритета 802.1p для VLAN управления
  • Классификация трафика на основании ACL
  • Назначение меток CoS/DSCP на основании ACL
  • Перемаркировка меток DSCP в CoS
  • Перемаркировка меток CoS в DSCP

OAM

  • IEEE 802.3ah, Ethernet OAM
  • IEEE 802.3ah Unidirectional Link Detection (UDLD) — протокол обнаружения однонаправленных линков

Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
  • Автоматическое резервирование (backup) файла конфигурации по TFTP/SFTP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (IEEE 802.1ab) + LLDP MED
  • Возможность обработки трафика управления с двумя заголовками 802.1Q
  • Поддержка авторизации вводимых команд с помощью сервера TACACS+
  • Поддержка IPv4/IPv6 ACL для управления устройством
  • Управление доступом к коммутатору – уровни привилегий для пользователей
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Клиент Telnet, клиент SSH
  • Сервер Telnet, сервер SSH
  • Поддержка макрокоманд
  • Журналирование вводимых команд по протоколу TACACS+
  • Автоматическая настройка DHCP
  • DHCP Relay (поддержка IРv4)
  • DHCP Relay Option 82
  • Добавление тега PPPoE Circuit-ID
  • Flash File System
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Ping (поддержка IPv4/IPv6)
  • Поддержка статических маршрутов IPv4/IPv6
  • Поддержка нескольких версий файлов конфигурации 

Функции мониторинга

  • Статистика интерфейсов
  • Поддержка мониторинга загрузки CPU по задачам и очередям
  • Мониторинг загрузки оперативной памяти (RAM)
  • Мониторинг температуры
  • Мониторинг TCAM

Обеспечение бесперебойного питания

  • Автоматический переход на АКБ (12В) при отключении первичного питания (220В) и обратно
  • Заряд АКБ (12В) при работе от первичной сети (220В)
  • Мониторинг типа электропитания (SNMP)
  • Оповещение при переходе с одного типа питания на другой
  • Индикация подключения АКБ
  • Сигнализация о низком уровне заряда АКБ
  • Защита от короткого замыкания

Стандарты MIB/IETF

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure– RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 2465 IPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3289 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet

Физические характеристики

  • Питание:
    • 110–250 В AC, 60/50 Гц
    • 12 В DC
  • Максимальная потребляемая мощность - 49 Вт
  • Максимальная потребляемая мощность без учета заряда АКБ - 25 Вт
  • Тепловыделение - 27 Вт
  • Аппаратная поддержка Dying Gasp - нет
  • Рабочая температура окружающей среды 3- от -20 до +50 °С
  • Температура хранения - от -40 до +70 °С
  • Рабочая влажность - не более 80%
  • Пассивное охлаждение
  • Размеры (ШxГxВ) - 430x44x203 мм
  • Вес - 2,54 кг

1 Значения указаны для односторонней передачи.
2 Mac-based vlan и sQinQ используют общие аппаратные ресурсы.
3 При использовании коммерческих трансиверов SFP+ температура окружающей среды не должна превышать +45 °С.
Похожие товары
Артикул: MES2411X
Ethernet-коммутатор уровня L2 (8 портов10/100/1000 Base-T, 11 портов 1000Base-X(SFP)/10G Base-R(SFP+), консольный порт RS-232 (RJ-45), 110-250B AC)
Не указана цена за 1 шт
Артикул: SW-24G4SF-L2
Управляемый L2+ коммутатор Gigabit Ethernet на 28 портов (24 x GE (10/100/1000Base-T) + 4 x GE SFP (1000Base-X))
27 246 ₽ Экономия 2 725 ₽ 24 521 ₽ за 1 шт
В наличии
- +
Артикул: MES2408B
Ethernet-коммутатор (8 портов 10/100/1000BASE-T, 2 порта 100BASE-FX/1000BASE-X, L2,220В AC, 12В DС)
Не указана цена за 1 шт
Артикул: MES2300-24F
Оптический коммутатор доступа уровня L3 (20х10/100/1000BASE-T (SFP), 4х10/100/1000BASE-T/1000BASE-FX COMBO, 4х10GBASE-R (SFP+)/1000BASE-X (SFP), RS-232 (RJ-45), DC)
Не указана цена за 1 шт
Поставка под заказ