Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Fanvil i506W, Ответная часть для SIP-домофона (WiFi, PoE, без блока питания)

Артикул:
i506W
Производитель:
Гарантия:
18 месяцев
Есть в наличии
18 176 ₽ (в т.ч. НДС - 22%)
Снизить цену
- +
Доставка — 1-3 дня Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 289x71x207
Вес вупаковке (кг): 0.93

Fanvil i506W — внутренняя SIP-станция от Fanvil с 10,1-дюймовым цветным сенсорным экраном и встроенным WiFi-модулем. Устройство служит для ответа на аудио/видеовызов с SIP-домофонов Fanvil и открытия двери нажатием одной клавиши. Кроме того, из веб-интерфейса панели можно обнаружить камеры, находящиеся в той же сети, и нажатием одной кнопки отображать на дисплее изображение с них.

Основные характеристики

  • Операционная система: Linux
  • 6 SIP-аккаунтов
  • Цветной сенсорный LCD-экран 7’’ с разрешением 1024 х 600
  • Встроенный двухдиапазонный WiFi 2.4/5 ГГц
  • HD Аудио: G.722, Opus
  • Встроенный динамик мощностью 2 Вт и микрофон с шумоподавлением
  • Отображение изображения с камеры по нажатии на клавишу
  • Работа от PoE или адаптера питания 12V-1A (адаптер питания не входит в комплект поставки)
  • Полнодуплексная связь с эхоподавлением (AEC)
  • CNG (генерация комфортного шума), BNE (оценка фонового шума), VAD (обнаружение активности голоса)
  • Декодирование видео: до 1080P при 30 кадрах в секунду, H.264, H.265 (опция)
  • Порт RJ45: 10/100 Мбит/c для подключения к сети
  • Интерфейс ввода сигнала тревоги: 8
  • Выход короткого замыкания: 1
  • Вход короткого замыкания: 1
  • Материал корпуса: пластик (ABS)
  • Установка: настенная, настольная (требуется подставка, не входит в комплект поставки)
  • Рабочая температура: -10~50 °С
  • Габариты устройства (Ш x Г x В): 247.96 x 25.6 x 156.96 мм
  • Гарантия: 12 месяцев.

Общие характеристики

  • 6 SIP-аккаунтов
  • Встроенный двухдиапазонный WiFi 2.4/5 ГГц
  • Звук в формате HD
  • Встроенный динамик мощностью 2Вт и микрофон с шумоподавлением
  • Отображение картинки с камеры по нажатии на клавишу
  • Цветной сенсорный LCD экран, 10.1 дюймов с разрешением 1280х800
  • Работа от PoE или адаптера питания (адаптер питания не входит в комплект поставки)

Аудио

  • Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-16/24/32/40K
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексная связь с эхоподавлением (AEC)
  • Динамический адаптивный буфер джиттера
  • CNG(Генерация комфортного шума), BNE (Оценка фонового шума), VAD (Обнаружение активности голоса)
  • Маркирование потери пакета с медиа-данными (PLC)
  • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Видео

  • Кодек: H.264
  • Разрешение: CIF/4CIF/QVGA/VGA/720P/1080P

Сеть

  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: Статичный IP / DHCP / PPPoE
  • Поддержка VLAN

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Настройка и управление

  • Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Управление через веб-интерфейс
  • Снятие сетевого и системного лога через веб-интерфейс
  • Импорт/Экспорт конфигурации
  • Обновление ПО

Физические характеристики

  • 1 х RJ45 порт: 10/100 МБит/c для подключения к сети
  • 8 x группа сухих контактов для подключения кнопок или датчиков
  • 1 x RS485
  • 1 x реле для подключения электрозамка
    • Хар-ки реле: Макс DC30В/2A, 125В/0.5A в пассивном режиме
  • Потребление по PoE: 2.6~6.6Вт
  • Потребление через БП: 1.98~5.5Вт
  • Материал корпуса: пластик (ABS)
  • Установка:
    • Настенная
    • Настольная (требуется подставка, не входит в комплект поставки)
  • Рабочая температура: -10℃~50℃
  • Допустимая влажность: 10~90%
  • Габариты устройства (ШxГxВ): 247.96x25.6x156.96 мм
  • Габариты упаковки (ШxГxВ): 289x71x207 мм
  • Вес упаковки: 930 г.

Комплектация

  • Fanvil i506W
  • Руководство по установке и эксплуатации
  • Набор кабелей (10 pin, 4 pin, 2 pin)
  • Кронштейн для настенного монтажа
  • Комплект винтов
  • Гарантийный талон

Внимание. Блок питания и сетевой кабель Ethernet не входят в комплект поставки.

Похожие товары
Артикул: A330
Консольный видеотелефон на Android 14.0 (10,1-дюймовый сенсорный экран (1280x800), 20 SIP-линий, 112 DSS клавиш, 13 МП камера, видеокодек H.264 и видеозвонки, Wi-Fi 6 2,4 ГГц/5 ГГц и Bluetooth 5.4, вход для обнаружения короткого замыкания х8, выход для обнаружения короткого замыкания, RS-485, HDMI, слот для TF-карты, USB х2, Opus, два гигабитных порта, PoE, блок питания)
138 874 ₽ за 1 шт
В наличии
- +
Артикул: H2U (Black)
Универсальный IP-телефон черного цвета для ванных комнат и служебных помещений (2 SIP-аккаунта, 1 программ. кнопка, 2 порта Ethernet 10/100 Мбит/с, PoE, без блока питания)
4 607 ₽ за 1 шт
В наличии
- +
Артикул: X210i
IP-телефон, консоль мониторинга и оповещения с выносным микрофоном на "гусиной шее" (20 SIP-линий, 3 цветных LCD экрана (основной 4,3" и два DSS 3,5”), Bluetooth 2.1, WiFi (опция), 106 клавиш быстрого набора (DSS), 2 порта Ethernet 1 Gbps с PoE, без блока питания в комплекте)
60 223 ₽ за 1 шт
В наличии
- +
Артикул: A320i (Black)
Консольный IP-телефон на Android с 10,1-дюймовым сенсорным экраном для центра управления (или командного центра), где требуются видеозвонки, двусторонняя связь, мониторинг и вещание (20 SIP-линий, 112 DSS клавиш, микрофон "гусиная шея", встроенная 8 МП камера, HD-трубка PTM, Bluetooth, Wi-Fi, USB 2.0, Opus, два гигабитных порта, PoE, блок питания)
112 406 ₽ за 1 шт
В наличии
- +