Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Gigaset P810 IP PRO, IP-телефон (12 SIP-аккаунтов, цветной LCD-экран 3,36" (320х240), HD-аудио, 4 программ. клавиши с LED-подсветкой, PoE, GigE, без БП, возможность настенного монтажа)

Артикул:
S30853-H4102-R101
Производитель:
Гарантия:
24 месяца
Скоро в продаже!
25 734 ₽ Экономия 2 573 ₽ 23 161 ₽ (в т.ч. НДС - 22%)
Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 210x45x199
Вес вупаковке (кг): 0.89

Gigaset P810 IP PRO — это проводной настольный IP-телефон бизнес-класса с цветным 3,36-дюймовым экраном (320x240 пикселей), поддержкой 12 SIP-аккаунтов и звуком высокой четкости (HD Audio), созданный для эффективной офисной работы.

P810 IP PRO оснащен множеством полезных бизнес-функций, обеспечивает превосходное качество HD-звука и имеет 4 свободно программируемые LED-клавиши. Двухпортовый гигабитный коммутатор с поддержкой PoE дополняет функциональность устройства. Благодаря элегантному и компактному дизайну телефон идеально вписывается в любое рабочее пространство.

Основные характеристики

  • 12 SIP-аккаунтов
  • 3-сторонняя конференция
  • Цветной 3.36" LCD-экран с разрешением 320 х 240
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с подсветкой
  • Функциональные кнопки: 5 навигационных клавиш, 4 программируемые клавиши с LED-индикатором, 4 контекстно-зависимые программируемые подэкранные клавиши, клавиши управления звуком, клавиши Меню, Отмена и ОК, специальные клавиши (удержание вызова, трансфер, повторный набор номера, сообщения)
  • Возможность расширения клавиатуры с помощью модуля Gigaset P800 KEY PRO (дополнительно 20 физических клавиш)
  • Звук в формате HD
  • Поддержка HAC (совместимость со слуховыми аппаратами)
  • Широкополосные кодеки: G.722
  • Кодеки: G.711 (A/U), G.723, G.729AB, G.726
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума)
  • Поддержка TLS 1.2
  • Поддержка IEEE802.1X
  • GARP (протокол регистрации общих атрибутов)
  • Датчик Холла
  • Возможность настенного монтажа
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • PoE (IEEE 802.3af), Class 2/IEEE 802.3az (опционально с помощью ПО)
  • 1 x USB 2.0, 1 х RJ9 для подключения трубки, 1 х RJ9 для подключения гарнитуры
  • Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
  • Размеры (Ш х Г х В): 210 х 199 х 45 мм
  • Рабочая температура: 0~35 °C
  • Гарантия: 24 месяца.

Элегантный и компактный дизайн

Элегантный, но в то же время тонкий корпус цвета «нержавеющая сталь» делает Gigaset P810 IP PRO и Gigaset P810B IP PRO привлекательными для любого офиса. Телефон компактен и легко помещается на вашем столе.

Функциональные клавиши с автоматической маркировкой

Используя 4 программируемые функциональные клавиши, вы можете легко настроить свой настольный телефон в соответствии с вашими личными потребностями. Выполняйте повседневные задачи и все необходимые и важные функции быстро и удобно одним нажатием кнопки.

Превосходное качество звука

Gigaset P810 IP PRO обеспечивает высочайшее качество звука. Он оснащен HD-аудио и, кроме того, работает с функцией шумоподавления. Это означает, что вы всегда будете четко слышать собеседника даже в шумной обстановке. Кроме того, устройство совместимо со слуховыми аппаратами.

Функции телефона

  • 12 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, экстренные вызовы
  • 3-сторонняя конференция
  • Повторный набор, возврат вызова, автоответ
  • Настройка времени: автоматически или вручную
  • Правила набора
  • XML-браузер
  • RTCP-XR (RFC3611)

Экран и индикаторы

  • Цветной 3.36" LCD-экран с разрешением 320 х 240
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с подсветкой
  • Интуитивный пользовательский интерфейс со значками и программными клавишами
  • Caller ID с именем и номером
  • Поддержка нескольких языков

Функциональные кнопки

  • 5 навигационных клавиш
  • 4 программируемые клавиши с LED-индикатором
  • Возможность расширения клавиатуры с помощью модуля Gigaset P800 KEY PRO (дополнительно 20 физических клавиш)
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
  • Клавиши Меню, Отмена и ОК
  • Специальные клавиши: удержание вызова, трансфер, повторный набор номера, сообщения

Кодеки и настройки голоса

  • Звук в формате HD
  • Поддержка HAC (совместимость со слуховыми аппаратами)
  • Широкополосные кодеки: G.722
  • Кодеки: G.711 (A/U), G.723, G.729AB, G.726
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • VAD (обнаружение активности голоса)
  • CNG (генератор комфортного шума)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Удаленная записная книга XML, LDAP
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • CMC (Client matter code)
  • BLF
  • Интерком, пейджинг, мелодия на удержании
  • Голосовая почта, MWI (индикация голосовой почты)
  • Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление

  • Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
  • Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP
  • TR-069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

  • SIPv2 (RFC3261)
  • Поддержка IPv4/IPv6
  • Поддержка NAT
  • Поддержка STUN для преодоления NAT
  • Способы получения IP: статический/DHCP
  • HTTP/HTTPS-веб-сервер
  • Синхронизация времени и даты через NTP
  • Поддержка TLS 1.2
  • Управление HTTPS-сертификатами
  • Поддержка IEEE802.1X
  • LLDP/DHCP VLAN
  • GARP (протокол регистрации общих атрибутов)

Физические характеристики

  • Датчик Холла
  • Возможность настенного монтажа
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • PoE (IEEE 802.3af), Class 2/IEEE 802.3az (опционально с помощью ПО)
  • 1 x USB 2.0
  • 1 х RJ9 для подключения трубки
  • 1 х RJ9 для подключения гарнитуры
  • Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC (дополнительный аксессуар) 
  • Размеры (Ш х Г х В): 
    • без настольной подставки: 210 × 199 × 45 мм
    • с подставкой: 193 × 199 × 158 мм
  • Вес (приблизительно): 
    • 890 г (с подставкой)
  • Рабочая влажность: 5~95%
  • Рабочая температура: 0~35 °C
  • Температура хранения: -10~45 °C

Комплектация:

  • IP-телефон Gigaset P810 IP PRO – 1 шт.
  • Настольная подставка – 1 шт.
  • Проводная трубка – 1 шт.
  • Краткое руководство по установке – 1 шт.
Похожие товары
Артикул: V63
Премиальный IP-телефон базового уровня (Linux, 6 SIP-линий, 2,8" (320х240) цветной экран, 21 клавиша DSS, USB, поддержка Bluetooth гарнитуры (через BT адаптер BT20) или Wi-Fi адаптер (через WF20), два порта Gigabit Ethernet с поддержкой PoE)
9 616 ₽ за 1 шт
Есть в наличии
- +
Артикул: GRP2601
IP-телефон базового уровня (2 SIP-аккаунта, 2 линии, ЖК-дисплей 2,21-дюйма (132 × 48) без подсветки, два переключаемых порта Ethernet 10/100 Мбит/с, без PoE)
3 345 ₽ за 1 шт
Есть в наличии
- +
Артикул: UCV52 RU
Интеллектуальный Smart IP-видеотелефон (ОС Android 11, 8" сенсорный экран (1280х800 пикс.), 8-мегапикс. камера, 16 SIP-линий, 36 DSS клавиш, Bluetooth, Wi-Fi, USB, micro SD, HDMI, 2-портовый гигабитный Ethernet с поддержкой PoE)
44 100 ₽ за 1 шт
Есть в наличии
- +
Артикул: VP59
Флагманский видеотелефон (Android, 16 SIP-аккаунтов, цветной 8" сенсорный экран (1280х800), камера 2 МП, HDMI, WiFi, Bluetooth, HD, DECT, 2хUSB, GigE, PoE, без БП)
81 327 ₽ за 1 шт
Есть в наличии
- +