Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Fanvil V50, IP-телефон базового уровня (2 SIP-линии, 2,3" (132х64) монохромный экран, HD звук, 6-сторонняя локальная конференция, Fast Ethernet 2x10/100 Мбит/с (без PoE), б/п в комплекте)

Артикул:
V50 v2
Производитель:
Гарантия:
18 месяцев
Скоро в продаже!
3 602 ₽ (в т.ч. НДС - 22%)
Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 250x55x220
Вес вупаковке (кг): 0.88

Компания Fanvil - один из ведущих мировых разработчиков и производителей решений для IP-телефонии представляет новый проводной базовый IP-телефон Fanvil V50.

Fanvil V50 — это стильный, высокопроизводительный базовый IP-телефон с 2,3-дюймовым (132x64) матричным экраном. Он поддерживает 2 SIP-линии, 6-стороннюю аудиоконференцию и HD-голос, удовлетворяя разнообразные потребности бизнеса, предоставляя пользователям эффективный и высококачественный опыт делового общения.

Ключевые особенности

  • 2 SIP-линии
  • ОС Linux
  • 2,3-дюймовый матричный экран (132x64 пикселей) без подсветки
  • Поддержка 6-сторонней локальной конференции
  • Поддержка аудиокодеков G.722 и Opus, HD звук на громкой связи и в трубке
  • Два мегабитных порта Fast Ethernet 10/100 Мбит/с без поддержки PoE
  • Настольная подставка с регулируемыми углами наклона 40 и 45 градусов
  • Настенный кронштейн WB107 (опция)
  • Внешний источник питания DC5V/1A
  • Совместимость с гарнитурой EHS
  • Телефонная трубка с сенсорным переключателем на основе эффекта Холла
  • Возможность интеграции с устройствами безопасности, камерами, домофонами и пр.
  • Совместимость с основными платформами: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и др.

Основные

  • 2 SIP-линии
  • 2,3-дюймовый матричный экран (132x64 пикселей) без подсветки
  • HD звук
  • Без поддержки PoE
  • Настольная подставка с регулируемыми углами наклона 40 и 45 градусов
  • Настенный кронштейн WB107 (опция)
  • Внешний источник питания DC5V/1A
  • Телефонная трубка с сенсорным переключателем на основе эффекта Холла

Операционная система

  • Linux

Телефонные функции

  • Локальная записная книга (1000 записей)
  • Удаленная записная книга (XML/LDAP, 1000 записей)
  • Журналы вызовов (входящие / исходящие / пропущенные, 1000 записей)
  • Список (белый / черный)
  • Заставка на экране
  • Индикация ожидания голосового сообщения (VMWI)
  • Программируемые Софт клавиши
  • Синхронизация времени по сети
  • Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
  • Поддержка беспроводной гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
  • URL-адрес действия / Активный URI (Action URL / Active URI)
  • uaCSTA
  • План Набора 
  • Многоадресной рассылки
  • План Действий 
  • Персональные настройки рингтона

Функции вызова

  • Вызов / ответ / отклонение (Call out / Answer / Reject)
  • Включение / Отключение звука (Микрофон) (Mute / Unmute (Microphone))
  • Удержание вызова / Возобновить (Call Hold / Resume)
  • Ожидание вызова (Call Waiting)
  • Внутренняя связь (Intercom)
  • Идентификация вызывающего абонента (Caller ID Display)
  • Быстрый набор (Speed Dial)
  • Анонимный вызов
  • Анонимный вызов (Скрыть идентификацию вызывающего абонента)
  • Переадресация вызовов (Всегда/Занято/Без ответа)
  • Перевод вызова (с уведомлением и без)
  • Парковка / Перехват (Зависит от сервера)
  • Повторный набор (Redial)
  • Не беспокоить (Do-Not-Disturb)
  • Автоответчик (Auto-Answering)
  • Голосовая почта (с сервером) (Voice Message (With server))
  • 6-сторонняя конференция
  • Горячая линия (Hot Line)
  • Хотдескинг (Hotdesking)

Аудио

  • HD Голосовой микрофон/Динамик (Телефонная трубка/Громкая связь)
  • Телефонная трубка HAC (HAC handset)
  • Широкополосный АЦП/ЦАП с частотой дискретизации 16 кГц
  • Узкополосные кодеки: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексный акустический эхоподавитель (AEC)
  • Обнаружение голосовой активности (VAD) / Создание комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Автоматическая регулировка усиления (AGC)
  • Сокрытие потерь пакетов (PLC)
  • Динамический адаптивный джиттер буфер
  • DTMF: In-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO
  • Мониторинг качества голоса VQM

Сеть

  • Физические порты: 10/100 Мбит Ethernet, режим моста
  • IP режим: IPv4/IPv6/IPv4&IPv6
  • Конфигурация IP: Статический / DHCP / PPPoE
  • Контроль доступа к сети: 802.1x
  • VPN: OpenVPN/L2TP
  • VLAN
  • LLDP
  • CDP
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • DNS-SRV (RFC 3263)
  • Поддержка резервных серверов
  • Агент
  • Взаимная аутентификация по протоколу Https

Протоколы

  • SIP v1 (RFC2543) v2(RFC3261)
  • UDP/TCP/TLS
  • RTP/RTCP/SRTP(Optional/Compulsory)
  • STUN
  • DHCP
  • IPv6
  • LLDP
  • PPPoE
  • 802.1x
  • 802.1p/Q
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069
  • AES128 & AES256

Настройка и управление

  • Автоматическая инициализация через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Скриншот
  • Веб-интерфейс управления
  • Снятие дампа через веб
  • Импорт/Экспорт конфигурации
  • Импорт/Экспорт телефонной книги
  • Обновление ПО
  • Системный журнал
  • Сетевой брандмауэр

Физические характеристики

  • ЖК-дисплей: матричный экран 2,3 дюйма разрешением 132x64 пикселя без подсветки 
  • Клавиатура: 24 клавиши, включая
    • 3 функциональные клавиши (Отключение звука, Гарнитура, Повторный набор)
    • 4 программируемые клавиши
    • 2 навигационные клавиши
    • 12 стандартных клавиш набора
    • 2 клавиши регулировки громкости, уменьшение / увеличение (влево/вправо)
    • 1 клавиша громкой связи
  • HD-трубка (RJ9) x 1
  • Трубка с переключателем Холла
  • Стандартный RJ9 витой шнур x 1
  • 1.5M CAT5.E Ethernet кабель x 1
  • Настольная подставка x 1
  • Индикатор статуса x1 (Красный)
  • Порт RJ9 x 2: Телефонная трубка x 1, Гарнитура x 1
  • Порт RJ45 x 2: Сеть x1, ПК x1 (режим моста)
  • Замок кенсингтона x 1
  • Питание: DC5V/1A
    • Адаптер питания: 
      • Вход: 100-240 В переменного тока ~ 50/60 Гц 
      • Выход: 5 В / 1 А 
  • Потребляемая мощность (адаптер): 0,9 ~1,8 Вт 
  • Рабочая температура: 0~45 ℃
  • Допустимая влажность 10~95%
  • Установка: 
    • настольная подставка
    • настенный кронштейн WB107 (опция)
  • Цвет: темно-серый
  • Габариты устройства, мм: 
    • Настольная подставка (40°): 173x185x170
    • Настольная подставка (45°): 173x174x178 
    • Для настенного монтажа: 173x92x216
  • Габариты индивидуальной упаковки, мм: 250x220x55
  • Габариты транспортной упаковки, мм: 460x300x270 (10 шт.)
  • Кол-во в упаковке: 10 шт. 
  • Вес упаковки, 10 шт.: 8,785 кг.
  • Комплектация: 
    • IP-телефон Fanvil V50 - 1 шт.
    • Стандартный провод телефонной трубки - 1 шт.
    • Кабель Ethernet CAT.5E 1,5 м - 1 шт.
    • Настольная подставка - 1 шт.
    • Адаптер питания 5В/1А - 1 шт.
    • Руководство пользователя - 1 шт.
    • Гарантийный талон - 1 шт.
Похожие товары
Артикул: UC921P RU
Классический цветной IP-телефон (4 SIP-аккаунта, ЖКД 2,8" TFT (320 х 240 пикс.), с подсветкой, HD-звук, 8 прогр. клав., BLF/BLA, два порта Fast Ethernet с поддержкой PoE, БП в комплекте)
6 385 ₽ за 1 шт
В наличии
- +
Артикул: QVP-80
IP-телефон для контакт-центра (2 линии SIP, 25 клавиш (5 программируемых), поддержка кириллицы, графический LCD-экран (128x64 пикс.) с подсветкой, 2 порта 10/100BASE-T (LAN/PC), USB порт для подключения питания, внешний БП 5В DC в комплекте)
10 977 ₽ за 1 шт
В наличии
- +
Артикул: X6U
IP-телефон премиального класса (20 линий SIP, 2х10/100/1000, осн. цветной дисплей 480x272, записная книга на 2000, IPv6, 60 клавиш быстрого набора, PoE, блок питания в комплекте)
16 752 ₽ за 1 шт
В наличии
- +
Артикул: UC921U RU
Инновационный гигабитный цветной IP-телефон (4 SIP-аккаунта, цветной ЖКД 2.8" TFT (320 х 240 пикс.) с подсветкой, HD-звук, 4 прогр. клав., BLF/BLA, два порта Gigabit Ethernet с поддержкой PoE, USB-порт, БП в комплекте)
8 390 ₽ за 1 шт
В наличии
- +