Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Fanvil PA3, SIP шлюз-контроллер для видеодомофона, камеры и пейджинга

Артикул:
PA3
Производитель:
Гарантия:
18 месяцев
Есть в наличии
19 038 ₽ (в т.ч. НДС - 22%)
Снизить цену
- +
Доставка — 1-3 дня Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 147x58x114
Вес вупаковке (кг): 0.45

Fanvil PA3 — это шлюз-контроллер для организации массового оповещения, пейджинговое устройство для промышленного применения, а также устройство, позволяющее подключать различное оборудование (в том числе и аналоговое) в одну сеть. Передача медиапотока осуществляется через стандартные протоколы IP / RTP / RTSP.

Шлюз имеет различные функции и интерфейсы, может быть использован как средство автономного вещания, аудио-усилитель или оповещать в режиме реального времени через SIP или мультикаст. Пользователи могут легко соединить аналоговый и цифровой мир с помощью данного устройства.

Габариты устройства Fanvil PA3 вписываются почти в любое внутреннее пространство. HD-звук, поддержка широкополосных кодеков G.722 и Opus, большое количество внешних интерфейсов позволят вам настроить качественное SIP-оповещение в режиме реального времени или проигрывание заранее записанных MP3-файлов.

Ключевые преимущества

  • Небольшие габариты, удобная установка и монтаж
  • 10Вт ~ 30Вт моноусилитель звука, мощность зависит от внешнего питания
  • Аудо вход 3,5 мм
  • Plug-and-Play
  • Аудио выход, на активную или пассивную аудиосистему
  • Поддержка USB 2.0 накопителя и карты MicroSD для хранения/трансляции аудио MP3 записей в автономном режиме
  • Ethernet порт 10/100 Мбит со встроенным PoE
  • Совместимость с популярными платформами: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и др.

Интеллектуальная система вещания на базе шлюза Fanvil PA3


Шлюз Fanvil PA3 — универсальное DIY-устройство, которое прекрасно подходит для работы в различных индивидуальных сценариях. Это новое поколение устройств в линейке шлюзов Fanvil PA.

PA3 отличается от модели PA2S отсутствием реле, но при этом поддерживает внешние карты памяти (USB & MicroSD) и обладает рядом других преимуществ.

Мгновенная трансляция на оконечные SIP-устройства

Мгновенная трансляция на оконечные SIP-устройства


После получения SIP-вызова РАЗ автоматически отвечает и инициирует многоадресный поток для активации оконечных SIP-устройств, таких как динамики, домофоны и SIP-телефоны. Это позволяет, например, осуществлять объявления в реальном времени или воспроизводить сохраненные аудиозаписи.

Автоматизация трансляций с помощью планировщика

Автоматизация трансляций с помощью планировщика


Встроенный планировщик обеспечивает совершение автоматических звонков, трансляцию фоновой музыки и объявления по расписанию. Это оптимальное решение для школ, розничных магазинов, медицинских учреждений и офисов, позволяющее принимать участие в таких процессах, как управление занятостью помещений или графиком смен, а также оповещать, например, об открытии/закрытии магазина.

Благодаря наличию нескольких интерфейсов разного назначения шлюз Fanvil РАЗ позволяет создать гибкую интегрированную систему вещания и обеспечивает трансляцию звука в формате МРЗ в реальном времени и по расписанию.

Fanvil PA3


Поддержка протоколов SIP/Onvif упрощает интеграцию шлюза в различные системы оповещения в кампусах, торговых центрах, коммерческих зданиях и на транспортных терминалах.

Основные характеристики

  • 2 SIP-линии 
  • Быстрый набор
  • Подключение IP-камеры для реализации видеодомофона 
  • Голосовое объявление IP-адреса (на английском)
  • MP3 вещание
  • Поддержка двух программируемых клавиш DSS
  • Поддержка моно активного динамика (Support audio line in)
  • Поддержка аудиовхода
  • Поддержка USB накопителя и карты MicroSD
  • Поддержка PoE

Функции устройства

  • Автоподнятие
  • Программируемые DSS клавиши
  • Регулировка громкости кнопками или через веб-браузер
  • Синхронизация времени через сеть
  • Динамическая функция мультикаст
  • Поддержка записи (на USB накопитель или на сервер)
  • Action URL / Active URI

Функции вызова

  • Исходящие / Ответ / Отклонить
  • Ожидание вызова
  • Интерком / мультикаст
  • Быстрый набор
  • Анонимный вызов (спрятать caller ID)
  • Парковка/Перехват (зависит от сервера)

Аудио

  • Узкополосные кодеки: G.711A/U, G.729A/B
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексная громкая связь с эхоподавлением
  • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Сеть

  • Физика: 10/100 Mbps Ethernet
  • IP режим:IPv4/IPv6/IPv4&IPv6
  • IP конфигурация: Static IP / DHCP / PPPoE
  • VPN: L2TP / OpenVPN

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • DHCP
  • IPv6
  • PPPoE
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Настройка и управление

  • Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Веб-интерфейс управления
  • Снятие дампа в браузере
  • Импорт/Экспорт конфигурации
  • Обновление прошивки
  • Syslog

Физические характеристики

  • Клавиатура: 3 клавиши, включая
    • 2 клавиши регулировки громкости (Вниз/Вверх)
    • 1 кнопка сброса (программный сброс)
  • DC питание x1: DC вход
    • Порт: 2 Pin разъем
  • RJ45 порт x1: подключение к сети
    • PoE встроено
  • Голубой LED x1: (SIP статус и статус сети)
  • Аудиовход x1: подключение внешнего аналог. источника
    • Порт: 3.5 мм тип Jack
  • Аудиовыход x1: подключение активной акустики
    • Выход: громкость регулируется
    • Порт: 2 Pin разъем
  • Порт микрофона x1
    • Электретный микрофон рекомендован
    • Чувствительность: - 38dB, импеданс 2.2k ohm, bias вольтаж 2.54Vpp
  • Пассивный выход на динамики x1
    • Выходная мощность: 4Ω, PoE/10W, 12V/10W, 18V/20W, 24V/30W; зависит от питания устройства
    • Диаметр провода: 18AWG или выше
    • Порт: PIN разъем
  • DSS клавиши x2: подключение кнопок (с индикацией LED)
    • LED: выход 5.0Vdc/5mA
    • Порт: 8 pin выход
  • MicroSD порт x1: поддержка карты памяти
  • USB 2.0 порт x1: подключите USB накопитель для вещания
  • DC питание: DC12V~24V/2A
  • PoE стандарт: Class 4
  • Рабочая температура: -20℃ ~ 50℃
  • Температура хранения: - 30℃ ~ 60℃
  • Допустимая влажность: 10~95%
  • Установка: На столе/На стене
  • Цвет: черный
  • Габариты устройства: 125x84.2x31 мм.

Комплектация

  • Fanvil PA3 - 1 шт. 
  • Коннектор на 8 входов - 1 шт.
  • Коннектор на 6 входов - 1 шт.
  • Коннектор на 2 входов - 1 шт.
  • Шурупы для установки - 4 шт.
  • Отвертка - 1 шт.
  • Краткое руководство - 1 шт.
  • Шаблон для установки - 1 шт.
  • Провод для заземления - 1 шт.

Упаковка

Размеры индивидуальной упаковки, мм 147 x 114 x 58
Вес индивидуальной упаковки, кг 0.45
Размеры коробки, мм 310 x 248 x 322
Количество штук в коробке 20
Вес брутто коробки, кг 10
Объём коробки, куб.м 0.0275

Похожие товары
Артикул: A233
Уличный защищенный SIP-громкоговоритель
33 547 ₽ за 1 шт
В наличии
- +
Артикул: JRSP-SIP-01
SIP-громкоговоритель для уличной установки (IP65, SIP, PoE, белый)
39 905 ₽ Экономия 5 986 ₽ 33 919 ₽ за 1 шт
В наличии
- +
Артикул: A320 (White)
IP-телефон на Android с 10,1-дюймовым сенсорным экраном (20 SIP-линий, 112 DSS клавиш, 8 МП камера, Bluetooth, Wi-Fi, USB 2.0, Opus, два гигабитных порта, PoE)
76 403 ₽ за 1 шт
В наличии
- +
Артикул: JRTNS-T1000
IP-серверов оповещения (до 1000 зарегистрированных терминалов, до 500 одновременных вызовов, до 8 каналов записи разговоров, 4 Ethernet порта, HDD 500 Гб)
2 134 251 ₽ Экономия 320 138 ₽ 1 814 113 ₽ за 1 шт
В наличии
- +