Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Fanvil A12V, SIP-видеодомофон (4 Мп, накладной, внешний, стальной корпус, IP66, IK10)

  • Видео
    width="720"
    height="405"
    src="https://rutube.ru/play/embed/1c9a303da3f4d128e3e83e6642b7a706"
    frameBorder="0"
    allow="clipboard-write; autoplay"
    allowFullScreen
    >
  • Fanvil A12V, SIP-видеодомофон
  • Fanvil A12V, SIP-видеодомофон
  • Fanvil A12V, SIP-видеодомофон
Артикул:
A12V
Производитель:
Гарантия:
18 месяцев
Есть в наличии
64 076 ₽ (в т.ч. НДС - 22%)
Снизить цену
- +
Доставка — 1-3 дня Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 286x80x168
Вес вупаковке (кг): 1.72

Fanvil A12V — это IP-видеодомофон с динамиком мощностью 10 Вт и турбо-звуковой камерой для мощного и качественного звука. Устройство оснащено яркой кнопкой вызова с подсветкой и дополнительной световой индикацией. Благодаря передовой технологии шумоподавления и улучшения качества передачи голоса с использованием двух микрофонов он обеспечивает четкую передачу звука даже в сложных условиях.

Оснащенный широкоугольной камерой с разрешением 4 Мп и встроенной инфракрасной подсветкой, а также технологией HDR, он обеспечивает превосходное качество изображения.

Благодаря уникальному сочетанию панели из нержавеющей стали и конструкции из алюминиевого сплава модель A12V отличается исключительной устойчивостью к коррозии и высоким уровнем защиты, что делает ее очень прочной и адаптируемой к различным условиям эксплуатации. Рабочая температура -40~70 °С, степени защиты IP66, IK10.

Устройство оптимально для установки на территории крупных производств, паркингов, парков и заповедников, банков, жилых комплексов для контроля доступа, экстренного вызова, получения справочной информации.

Преимущества

  • HD-видео: встроенная 4-мегапиксельная HD-камера Starlight с инфракрасной подсветкой, обеспечивающая видеосвязь высокой четкости
  • Превосходное качество звука: уникальная конструкция с турбинной резонаторной полостью обеспечивает исключительное качество передачи звука
  • Интеллектуальная аудиосистема: оснащена алгоритмами AEC, ANR, AGC, AVC для обеспечения четкой связи в сложных условиях
  • Громкий звук: динамик мощностью 10 Вт, уровень громкости при громкой связи — 90 дБ, при трансляции — 100 дБ, обеспечивает мощный и объемный звук
  • Дистанционный микрофон: радиус действия дистанционного микрофона составляет до 5 метров, он точно улавливает каждое слово
  • Функция самодиагностики: самодиагностика голосового шлейфа, упрощение обслуживания, снижение затрат
  • Запись трансляции: встроенный слот для SD-карты поддерживает запись и предварительную трансляцию, что обеспечивает гибкость и разнообразие
  • Красивый и прочный: панель из нержавеющей стали с конструкцией из алюминиевого сплава, устойчива к коррозии, соответствует стандарту защиты от вандализма IK10
  • Степень защиты: водонепроницаемость и пыленепроницаемость по стандарту IP66, подходит для использования в любых сложных условиях
  • Удобное взаимодействие: большая кнопка диаметром 27 мм с подсветкой, двойной индикатор состояния (вызов, управление), интуитивно понятное управление
  • Высокая совместимость: Совместима с основной IP-АТС/ программным переключателем на базе SIP /Платформы IMS, такие как Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и т.д.
  • Световой сигнал тревоги: встроенный 1 выходной сигнал мокрого узла, который может управлять внешним световым сигналом тревоги
  • Расширенные интерфейсы: Линейный аудиовыход, вход/выход с коротким замыканием, Wiegand, USB, RS-485 для удовлетворения разнообразных потребностей.

Основные характеристики

  • 2 SIP-линии
  • Подключение к IP-камере для видеовызовов
  • Поддержка вещания в формате MP3, WAV
  • Питание через адаптер 12-24 В/2 А или PoE
  • Сенсор: 1/2.9” цветной CMOS
  • Камера: 4 МП
  • Видеокодек: H.264
  • Разрешение 720p/1080p
  • Датчик освещенности и светодиодная ИК-подсветка в ночное время
  • Углы обзора: диагональ — 122°, горизонталь — 10°, вертикаль — 55°
  • Узкополосные аудиокодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K
  • Широкополосные аудиокодеки: G.722, Opus
  • Полнодуплексная громкая связь с эхоподавлением
  • Интерфейс: 10/100 Мбит/с Ethernet
  • 1 клавиша DSS (LED)
  • 1 порт RJ45 для подключения к сети
  • 1 линейный выход: для подключения внешнего динамика
  • Группа сухих контактов: вход (х 2)
  • Группа контактов (встроенное реле): выход (х 2)
  • 1 датчик вскрытия корпуса
  • 1 слот SD-карты
  • 1 порт USB
  • 1 порт Wiegand
  • 1 порт RS485
  • Уровень защиты: IP66 и IK10
  • Установка: настенная и врезная
  • Рабочая температура: -40~70 °C
  • Вес: 1,71 кг
  • Размеры устройства: 205 х 120 х 54,5 мм (с креплением на стену)
  • Гарантия: 12 месяцев.

Основные характеристики

  • 2 SIP-линии
  • Быстрый набор
  • Подключение к IP-камере для видеовызовов
  • Голосовое объявление IP-адреса (на английском языке)
  • Поддержка вещания в формате MP3, WAV
  • Мониторинг голоса
  • Поддержка питания через адаптер 12-24 В/2 А или PoE

Функции

  • Автоответ
  • Программируемые DSS-клавиши
  • Управление громкостью: удаленное и с помощью клавиш
  • Синхронизация времени по сети
  • Планировщик задач
  • Поддержка функции динамического мультикаста
  • Мультикаст SIP-вызова
  • HTTP API
  • Action URL/Active URI

Функции вызова

  • Совершение/ответ/отклонение вызовов
  • Ожидание вызова
  • Интерком, мультикаст
  • Быстрый набор
  • Анонимный вызов

Видео

  • Сенсор: 1/2.9” цветной CMOS
  • Камера: 4 Мп
  • Кодек: H.264
  • Разрешение 720P/1080P
  • Датчик освещенности и светодиодная ИК-подсветка в ночное время
  • Углы обзора: диагональ — 122°, горизонталь — 10°, вертикаль — 55°

Аудио

  • Узкополосные аудиокодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K
  • Широкополосные аудиокодеки: G.722, Opus
  • DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)
  • Полнодуплексная громкая связь с эхоподавлением

Сеть

  • Интерфейс: 10/100 Мбит/с Ethernet
  • Режимы IP: IPv4/IPv6/IPv4&IPv6
  • Режимы IP-адреса: DHCP/статический IP
  • VLAN

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
  • RTP/RTCP
  • STUN
  • DHCP
  • IPv6
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление

  • Auto-provisioning через DHCP OPT66/SIP PNP/TR-069
  • Веб-интерфейс
  • Сетевой лог
  • Экспорт/импорт конфигурации
  • Системный лог
  • Обновление ПО

Физические характеристики

  • 1 клавиша DSS (LED)
  • 1 порт RJ45: для подключения к сети
  • PoE+ (IEEE 802.3at, class 4)
  • 1 линейный выход: для подключения внешнего динамика:
    • выход: сопротивление 1000 Ом;
    • порт: клеммная розетка.
  • Группа сухих контактов — вход (х2)
  • Группа контактов (встроенное реле) — выход (х2):
    • реле: макс. DC 30 В/2 А, AC 125 B/0,5 A;
    • активный выход: 12 В/500 мА DC (только 1 реле, переключается джампером).
  • 1 датчик вскрытия корпуса
  • 1 слот SD-карты
  • 1 порт USB
  • 1 порт Wiegand
  • 1 порт RS485
  • 1 порт питания: DC 12~24 В/2 А, клеммная розетка, 2 контакта
  • Уровень защиты: IP66 и IK10
  • Материал: декоративная панель из нержавеющей стали, корпус из алюминиевого сплава
  • Установка: настенная и врезная
  • Рабочая температура: -40~70 °C
  • Рабочая влажность: 10~95%
  • Вес: 1,71 кг
  • Размеры устройства: 205 х 120 х 54,5 мм (с креплением на стену)

Комплектация

  • Fanvil A12V - 1 шт. 
  • Монтажный комплект - 1 шт.
  • Гарантийный талон - 1 шт.
  • Трафарет для установки - 1 шт.

Упаковка

Размеры индивидуальной упаковки, мм 286*168*80
Вес индивидуальной упаковки, кг 1,72
Размеры коробки, мм 428*358*306
Количество штук в коробке 10
Вес брутто коробки, кг 17,98
Объем коробки, куб.м 0,05
Похожие товары
Артикул: A11V
IP-видеодомофон (4 Мп, накладной, внешний, стальной корпус, IP66, IK10)
24 877 ₽ за 1 шт
В наличии
- +
Артикул: i16SV
IP-видеодомофон с поддержкой SIP и PoE
29 484 ₽ за 1 шт
В наличии
- +
Артикул: i10SV
SIP-видеодомофон накладной с поддержкой PoE и защитой от воздействия влаги и пыли (IP54), 1 клавиша DSS
15 496 ₽ за 1 шт
В наличии
- +
Артикул: i16SV-02P
Видеодомофон с поддержкой SIP и PoE (интерком, накладной, внешний, IP65, IK10, 2 кнопки)
33 504 ₽ за 1 шт
В наличии
- +