Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Fanvil A11V, SIP-видеодомофон (4 Мп, накладной, внешний, стальной корпус, IP66, IK10)

Артикул:
A11V
Производитель:
Гарантия:
18 месяцев
Есть в наличии
24 877 ₽ (в т.ч. НДС - 22%)
Снизить цену
- +
Доставка — 1-3 дня Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 106x113x55
Вес вупаковке (кг): 0.6

Fanvil A11V SIP-видеодомофон с оптимизированным динамиком и повышенным уровнем защиты за счет стального корпуса. Устройство оснащено яркой кнопкой вызова с подсветкой и дополнительной световой индикацией. Камера 4 Мп и инфракрасная подсветка обеспечивают круглосуточное видеонаблюдение и качественное изображение посетителя при звонке из-за двери. Рабочая температура -40~70 °С, степени защиты IP66, IK10. Устройство оснащено спикером 10 Вт с громкостью до 100 дБ, поддерживает установку SD-карты памяти.

Качественное видеонаблюдение обеспечивается встроенной 4 Мп камерой с качественным сенсором и инфракрасной LED-подсветкой. Широкие углы обзора, достигающие 131° по диагонали, позволяют получить полный контроль над входной зоной как днем, так и при полном отсутствии освещения. Кодек H.264 гарантирует высокую детализацию видео при оптимальном сжатии трафика.

Аудиосистема превосходного класса включает мощный спикер на 10 Вт с громкостью до 100 дБ, поддерживающий широкополосные аудиокодеки G.722 и Opus. Полнодуплексная связь с эхоподавлением обеспечивает кристально чистую передачу голоса, исключая посторонние шумы при разговоре с посетителем.

Модель А11V отличается от старшей модели A12V более компактным корпусом и меньшей ценой.

Особенности

  • Мощный и чистый звук благодаря динамику мощностью 5 Вт и конструкции Turbine
  • Усовершенствованная система шумоподавления с двумя микрофонами
  • Встроенный слот для SD-карты поддерживает запись трансляций и их предустановку
  • Защита от влаги и пыли по стандарту IP66, вандалостойкость по стандарту IK10
  • Совместимость с основными IP-АТС/софтсвитчами/IMS-платформами на базе протокола SIP
  • Линейный аудиовыход и вход/выход короткого замыкания.

Основные характеристики

  • 2 SIP-линии
  • Поддержка вещания в формате MP3
  • Поддержка карт памяти TF
  • 1 программируемая DSS-клавиша
  • Сенсор: 1/2.9” цветной CMOS
  • Камера: 4 МП
  • Видеокодек: H.264
  • Разрешение 720p/1080p
  • Датчик освещенности и светодиодная ИК-подсветка в ночное время
  • Углы обзора (Д/Г/В): 131°/109°/60°
  • Узкополосные аудиокодеки: G.711a/u, G.729, iLbc, G.723, G.726
  • Широкополосные аудиокодеки: G.722, Opus
  • Полнодуплексная громкая связь с эхоподавлением
  • 1 порт RJ45 для подключения к сети, 10/100 Мбит/с Ethernet
  • Поддержка PoE+ (IEEE 802.3at, Class 4)
  • 1 линейный выход для подключения внешнего динамика
  • Группа сухих контактов: 2 входа
  • Группа контактов (встроенное реле): 1 выход
  • 1 датчик вскрытия корпуса
  • 1 слот SD-карты
  • Объем памяти SD-карты: 256 ГБ
  • Порт питания: DC 12~24 В/2 А, клеммная розетка, 2 контакта
  • Уровень защиты: IP66 и IK10
  • Материал: панель из нержавеющей стали, корпус из алюминиевого сплава
  • Установка: настенная и врезная (скрытый монтаж) (модель: EX611, опционально)
  • Рабочая температура: -40~70 °C
  • Размеры устройства: 100,95 х 100 х 45 мм (с креплением на стену)
  • Гарантия: 12 месяцев.

Основные характеристики

  • 2 SIP-линии
  • Быстрый набор
  • Поддержка видеовызовов
  • Подключение к IP-камере для видеовызовов
  • Голосовое объявление IP-адреса (на английском языке)
  • Поддержка вещания в формате MP3
  • Поддержка карт памяти TF
  • Поддержка питания через адаптер 12-24 В/2 А или PoE

Функции

  • Автоответ
  • 1 программируемая DSS-клавиша
  • Управление громкостью: удаленное
  • Синхронизация времени по сети
  • Планировщик задач
  • Поддержка функции динамического мультикаста
  • Мультикаст SIP-вызова
  • HTTP API
  • Action URL/Active URI

Функции вызова

  • Совершение/ответ/отклонение вызовов
  • Ожидание вызова
  • Интерком, мультикаст
  • Быстрый набор
  • Анонимный вызов

Видео

  • Сенсор: 1/2.9” цветной CMOS
  • Камера: 4 Мп
  • Кодек: H.264
  • Разрешение 720P/1080P
  • Датчик освещенности и светодиодная ИК-подсветка в ночное время
  • Углы обзора: диагональ — 131°, горизонталь — 109°, вертикаль — 60°

Аудио

  • Узкополосные аудиокодеки: G.711a/u, G.729, iLBC, G.723.1, G.726
  • Широкополосные аудиокодеки: G.722, Opus
  • DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)
  • Полнодуплексная громкая связь с эхоподавлением

Сеть

  • Интерфейс: 10/100 Мбит/с Ethernet
  • Режимы IP: IPv4/IPv6/IPv4&IPv6
  • Режимы IP-адреса: DHCP/статический IP
  • VLAN

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
  • RTP/RTCP
  • STUN
  • DHCP
  • IPv6
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление

  • Auto-provisioning через HTTP/HTTPS/DHCP OPT 66/SIP PNP/TR-069
  • Веб-интерфейс
  • Сетевой лог
  • Экспорт/импорт конфигурации
  • Системный лог
  • Обновление ПО

Физические характеристики

  • 1 клавиша DSS (LED)
  • 1 порт RJ45: для подключения к сети
  • Поддержка PoE+ (IEEE 802.3at, class 4)
  • 1 линейный выход: для подключения внешнего динамика:
    • выход: сопротивление 1000 Ом;
    • порт: клеммная розетка, 2 контакта.
  • Группа сухих контактов — 2 входа
  • Группа контактов (встроенное реле) — 1 выход:
    • реле: макс. DC 30 В/2 А, AC 125 B/0,5 A;
    • активный выход: 12 В/500 мА DC (только 1 реле, переключается джампером).
  • 1 датчик вскрытия корпуса
  • 1 слот SD-карты
  • Объем памяти SD-карты: 256 ГБ
  • 1 порт RS485
  • 1 порт питания: DC 12~24 В/2 А, клеммная розетка, 2 контакта
  • Уровень защиты: IP66 и IK10
  • Материал: декоративная панель из нержавеющей стали, корпус из алюминиевого сплава
  • Установка: настенная и врезная
  • Рабочая температура: -40~70 °C
  • Рабочая влажность: 10~95%
  • Размеры устройства: 100,95 х 100 х 45 мм (с креплением на стену)

Комплектация

  • Fanvil A11V - 1 шт. 
  • Гарантийный талон – 1 шт.
  • Настенный кронштейн – 1 шт.
  • Монтажный шаблон – 1 шт.
  • Набор винтов – 1 шт.

Упаковка

Размеры индивидуальной упаковки, мм 106*55*113
Вес индивидуальной упаковки, кг 0,6
Размеры коробки, мм 245*232*246
Количество штук в коробке 16
Вес брутто коробки, кг 10,23
Похожие товары
Артикул: i10SV
SIP-видеодомофон накладной с поддержкой PoE и защитой от воздействия влаги и пыли (IP54), 1 клавиша DSS
15 496 ₽ за 1 шт
В наличии
- +
Артикул: i11SV
Бюджетный видеодомофон с поддержкой SIP и PoE
16 752 ₽ за 1 шт
В наличии
- +
Артикул: A12V
Вандалозащищенный средоустойчивый IP-видеодомофон (4 Мп, накладной, внешний, стальной корпус, IP66, IK10)
64 076 ₽ за 1 шт
В наличии
- +
Артикул: i16SV
IP-видеодомофон с поддержкой SIP и PoE
29 484 ₽ за 1 шт
В наличии
- +