Продажа ИТ-оборудования для вашего бизнеса

Время работы:

с 10.00 до 18.00
выходной: сб, вс.

Скидки с первого заказа
Оперативная доставка
Отвечаем 24/7
Техподдержка 24/7

Dinstar DAG2500-72S, Аналоговый VoIP-шлюз (72*FXS, 2 порта Ethernet (1 LAN + 1 WAN), T.38 FAX,·G.711, G723.1, G.729 A/B, TR069/SNMP, IPV6, IMS)

Артикул:
DAG2500-72S
Производитель:
Гарантия:
12 месяцев
Поставка под заказ
123 546 ₽ (в т.ч. НДС - 22%)
Доставка — 40-60 дней Условия оплаты Условия доставки
Установка «Под ключ»

Произведем монтаж и настройку

Окажем поддержку, возьмем на обслуживание

Логистические данные
Размеры(ШхВхГ), мм 350x60x460
Вес вупаковке (кг): 4.3

Аналоговые VoIP-шлюзы Dinstar DAG серии FXS — это экономичные и надежные VoIP-шлюзы, которые обеспечивают бесперебойное подключение аналоговых телефонов, факсимильных аппаратов и устаревших АТС к IP-АТС и IP-телефонным сетям без изменения существующей телефонной инфраструктуры. Серия DAG FXS поддерживает от 1 до 312 портов FXS, всегда подходящих для вашего бизнеса. Просто разверните аналоговые VoIP-шлюзы DAG и наслаждайтесь возможностью подключения по VoIP.

Dinstar DAG2500-72S - это надежный аналоговый VoIP-шлюз высокой плотности, имеющий до 72 портов FXS в форм-факторе 1U, — самый уникальный на рынке. Он предлагает экономичное решение для предприятий, переходящих на новую полностью IP-инфраструктуру унифицированных коммуникаций, такую ​​как программные коммутаторы, IP-АТС, SIP-транки и решения Hosted UC, сохраняя при этом инвестиции в устаревшее телефонное оборудование, такое как аналоговые телефоны, факсимильные аппараты, модемы или телефонные линии общего пользования (PSTN). Благодаря совместимости с устаревшим/IP-оборудованием, простоте управления и отсутствию затрат на перекладку кабелей, DAG2500 идеально подходит для гостиничного бизнеса, многоквартирных домов, больниц, школ/университетов и поставщиков услуг. Шлюз DAG2500-72S работает по SIP v2.0 (RFC 3261) поверх UDP и TCP и совместим с IP-АТС и программными коммутаторами на базе Asterisk и FreeSWITCH, с платформами BroadSoft, а также с сетями операторского класса IMS и NGN. Абонентская линия FXS работает на расстоянии до 5 км, что позволяет обслуживать шлюзом целое здание или территорию кампуса из одной аппаратной.

Ключевые особенности

  • 72 порта FXS в в форм-факторе 1U, разъем RJ21 (Telco50, 50 pin) или RJ45 (на выбор)
  • Дальность абонентской линии до 5 км, режимы набора DTMF и импульсный, определитель номера DTMF/FSK, переполюсовка линии
  • Два блока питания (резервирование питания)
  • Поддержка IPv4 и IPv6
  • Поддержка SNMP и TR069
  • 2 сетевых порта 10/100 /1000 Mbps
  • Поддержка голосовых кодеков: G.711A/U law, G.723.1, G.729A/B, G.726 и iLBC
  • Факсы по T.38 или G.711
  • VAD (обнаружение речевых сигналов) с генерацией комфортного шума (CNG) и PLC (маскирование потери пакетов), Dynamic Jitter Buffer L2/L3 QoS
  • Конфигурация Web/Telnet, автоматическое предоставления телекоммуникационных услуг, PPPoE, клиент/сервер DHCP
  • Удержание вызова, ожидание вызова, переадресация вызова, DND, прямой IP вызов, слепая переадресация, сопровождаемый перевод звонка
  • Подавление эха G.168
  • Сетевые протоколы: IP,TCP, UDP,TFTP, FTP, ARP,RARP, Ping, NTP, SNTP, Http, DNS, Trancert
  • Поддержка платформ Asterisk и FreeSWITCH, совместимость с BroadSoft.
  • Полная совместимость с ведущими системами IP-телефонии на базе IMS/NGN и SIP.

Аналоговые VoIP-шлюзы Dinstar DAG серии FXS

Интерфейсы

  • Телефонный разъем: 72 FXS, RJ 45 или RJ21, 50 контактов 
  • Консоль: 1* RS232, 115200 бит/с 
  • Сетевые интерфейсы: 2* 10/1000 Base-T, 1* 10/100 Base-T

Функции вызова

  • Цифровая карта
  • IMPU
  • URL действия
  • Голосовая почта
  • Настраиваемый IVR
  • Ожидание вызова
  • Удержание вызова
  • Режим «Не беспокоить»
  • Слепой перевод вызова
  • Перевод вызова с ожиданием ответа
  • Переадресация вызова при занятости линии
  • Переадресация вызова при отсутствии ответа
  • Групповой вызов, горячая линия
  • Трехсторонняя конференц-связь
  • Ранняя передача мультимедиа/ранний ответ
  • Сокращенный набор номера
  • Режим доступа и равноправного взаимодействия
  • Автоматическое предоставление услуг SIP PnP
  • IVR для АТС
  • Безусловная переадресация вызова
  • Регистрация SIP на разных серверах
  • Гибкая политика маршрутизации вызовов
  • Манипуляции с номерами звонящего и вызываемого абонента

FXS

  • Разъем: RJ45 или RJ21
  • Максимальная длина линии: 5 км
  • Обратная полярность
  • Частота импульсов: 10 и 20 импульсов в секунду
  • Режим набора номера: DTMF и импульсный
  • Программируемый сигнал подтверждения вызова
  • Идентификатор вызывающего абонента: DTMF/FSK

VoIP

  • SIP v2.0 (UDP/TCP), RFC3261
  • SDP (RFC2327), RTP (RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311
  • RTP/RTCP, RFC2198, RFC1889
  • IPv4 и IPv6
  • Исходящий прокси-сервер
  • Ведущий/ведомый сервер
  • RFC2806 TEL URI
  • RFC3581 NAT, rport
  • VLAN 802.1P/802.1Q
  • RFC4028 Таймер сеанса
  • DNS SRV/A Query/NATPR Query
  • NAT:STUN, статический/динамический NAT

Поддержка

  • CDR
  • Тест Ping/Tracert
  • Захват сетевого трафика
  • Внешний тест (GR909)
  • SNMP, TR069, подготовка
  • NTP/переход на летнее время
  • Локальное обслуживание IVR
  • Управление аутентификацией RADUIS
  • Облачное управление (NMS)
  • Системный журнал: отладка, информация, ошибка, предупреждение, уведомление
  • Резервное копирование/восстановление конфигурации
  • Обновление прошивки через HTTP/HTTPS/TFTP/FTP/HTTP

Голосовая связь и факс

  • Запись
  • T.38/Сквозной
  • Модем/POS
  • Подавление тишины
  • Оптимизация полосы пропускания
  • Генерация комфортного шума (CNG)
  • Обнаружение голосовой активности (VAD)
  • Маскировка потери пакетов
  • Адаптивный (динамический) буфер джиттера
  • Программируемая регулировка усиления
  • Закон G.711A/U, G.723.1, G.729A/B, G.726, iLBC, AMR, AMR-GSM
  • Режим DTMF: сигнал/RFC2833/INBAND
  • Подавление эха (G.168), до 128 мс

Безопасность

  • QoS
  • TLS, SRTP
  • Веб-ACL/SSH-ACL
  • Аутентификация RADIUS
  • Управление сертификатами
  • Сервисный сетевой порт: изолированный режим/режим BOND/режим моста
  • Шифрование сигналов/голосовой связи

Физические характеристики

  • Источник питания: 100–240 В переменного тока, 50/60 Гц
  • Два источника питания
  • Потребляемая мощность: 95 Вт
  • Рабочая температура: 0–45 °C
  • Температура хранения: –20–80 °C
  • Влажность: 10–90 % без конденсации
  • Размеры (Ш×Г×В): 440×328×44 мм (1U)
  • Вес: 4,25 кг
  • Соответствие стандартам: CE и FCC

Комплектация

  • Dinstar DAG2500-72S – 1 шт.
  • Краткое руководство пользователя - 1шт.
  • Гарантийный талон – 1 шт.
Похожие товары
Артикул: TM96
Шасси VoIP-шлюза (2U, до 96 портов FXS/FXO, до 4-х модулей расширения, 96 не блокируемых каналов, 2xLAN Gigabit Ethernet)
118 500 ₽ за 1 шт
Есть в наличии
- +
Артикул: TA1610
VoIP-шлюз на 16 портов FXO для подключения аналоговых линий
72 028 ₽ за 1 шт
Есть в наличии
- +
Артикул: QVI-2172 v.3
Голосовой шлюз (72 порта FXS, 1 порт 10/100BASE-T LAN, 1 порт 10/100BASE-T WAN, 1 порт RS-232 (консоль), встроенный БП, 100-240В AC)
224 917 ₽ за 1 шт
Есть в наличии
- +
Артикул: GA10
Шлюз ATA с одним портом FXS (поддерживает HD-звук, 2 учетные записи SIP, расширенные функции VoIP, функции автоматической настройки и т. д.)
4 942 ₽ за 1 шт
Поставка под заказ